
<!DOCTYPE HTML>
<!-- BEGIN html -->
<html lang = "en">
	<!-- BEGIN head -->
	<head>

<title>Albanian Daily News</title>
    
<!--****************************************************************************
*
* __          __  _     _____  _           _        _____           
* \ \        / / | |   |  __ \| |         | |      |  __ \          
*  \ \  /\  / /__| |__ | |__) | |__   ___ | |_ ___ | |__) | __ ___  
*   \ \/  \/ / _ \ '_ \|  ___/| '_ \ / _ \| __/ _ \|  ___/ '__/ _ \ 
*    \  /\  /  __/ |_) | |    | | | | (_) | || (_) | |   | | | (_) |
*     \/  \/ \___|_.__/|_|    |_| |_|\___/ \__\___/|_|   |_|  \___/ 
*                                                                   
*
*
*  Design and Program By: WEBPHOTOPRO , info@webphotopro.com,  TEL: +355 69 20 21 737
*  Design and Program Copyright: Web Photo Pro. All Rights Reserved
*  
*  Programming Contact Person: Suad Barbullushi,  suad@webphotopro.com
*  Tirana, Albania, december 2016
*												
******************************************************************************** --> 



		



		<meta name="description" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Favicon -->

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<!-- Stylesheets -->

		<link type="text/css" rel="stylesheet" href="css/reset.css" />
        <link rel="stylesheet" type="text/css" href="css/bootstrap.min.css">
		<link type="text/css" rel="stylesheet" href="css/font-awesome.min.css" />
		<link type="text/css" rel="stylesheet" href="css/dat-menu.css" />
		<link type="text/css" rel="stylesheet" href="css/main-stylesheet.css" />

		<link type="text/css" rel="stylesheet" href="css/shortcodes.css" />
		<link type="text/css" rel="stylesheet" href="css/animate.css" />
		<link type="text/css" rel="stylesheet" href="css/responsive.css" />
        <link type="text/css" rel="stylesheet" href="css/flickity.css" media="screen">
		<link rel="stylesheet" href="css/lightbox.css">

		<!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="css/ie-ancient.css" />
		<![endif]-->

		<script type="text/javascript" src="jscript/jquery-latest.min.js"></script>
		<script type="text/javascript" src="jscript/modernizr.custom.50878.js"></script>
		<script type="text/javascript" src="jscript/iscroll.js"></script>
		<script type="text/javascript" src="jscript/flickity.pkgd.min.js"></script>
		<script type="text/javascript" src="jscript/dat-menu.js"></script>
		<script src="jscript/lightbox.js"></script>



<meta property="og:url" 		content="http://www.albaniannews.com/index.php?idm=17600&mod=2" /> 
<meta property="og:type"        content="http://www.albaniannews.com" />
<meta property="og:title"       content="North Korea's Kim Jong-un Issues Threats and Olive Branch" />

<meta property="og:type" 		content="article" /> 
<meta property="og:image" 		content="http://www.albaniannews.com/foto/2018/01/20180101060148_art.jpg" /> 
<meta property="og:description" content="North Korea's leader Kim Jong-un has said a nuclear launch button is "always on my table" and warned the US it will never be able to start a war." />
<meta property="og:site_name" 	content="Albanian Daily News"/>
<meta property="og:locale" 		content="sq_AL"/>
<meta property="og:url" 		content="http://www.albaniannews.com/index.php?idm=17600&mod=2" />






<script type="text/javascript">

function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
    target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
    target.style.MozUserSelect="none"
else //All other route (For Opera)
    target.onmousedown=function(){return false}
target.style.cursor = "default"
}
 </script>

<style>

.dot {

    width: 6%!important;
}



</style>



	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body>


<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59132101-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
   disableSelection(document.body)
</script>

		<!-- BEGIN .boxed -->
		<div class="boxed">
			
           
            
			<!-- BEGIN .header -->
						<header class="header"  style="background:#FFF">
				<!--
                                -->
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
					<!-- BEGIN .header-block -->
					<div class="header-block">

<div class="container">
	<div class="row">
        <div class="col-md-6">

				<div class="header-logo">
						<!-- <a href="index.php"><img src="images/logo_adn_big_red.png" /></a> -->
					<a href="index.php"><img class="img-responsive" src="images/logo_adn_big.png" /></a>
				</div>

		</div>
        <div class="col-md-6">

			<!-- 
			<div class="header-banner">
							<a href="digicom.al" target="_blank"><img src="reklama/digicom-728x90.gif" /></a> 
			</div>
			-->



<form method="post" action="members/login_process.php" name="login"  style="max-width:300px" class="right">	
<div class="regusers">REGISTERD USERS ONLY</div>

	<div class="row" style="margin-bottom:10px">
        <div class="col-md-12">
            <input type="text" name="username" id="username" placeholder="email" class="form-control" placeholder="Username">
        </div>
	</div>
    
	<div class="row">
        <div class="col-md-8">
            <input type="password" id="password" placeholder="password" name="password" class="form-control">
        </div>

		<div class="col-md-4">
        	<input type="submit" name="LOGIN" value="Login" class="btn btn-danger right">
		</div>
	</div>
</form>



		</div>

</div>
						

			
					</div>
                    <!-- END .header-block -->
					

				</div>
				<!-- END .wrapper -->
                				
				<div class="header-menu">

					<nav class="main-menu">
					
						<div class="right head-searcher">
							<form action="index.php?mod=6" method="post">
								<input type="search" class="head-search-input" placeholder="Search ..." name="kerko" />
								<input type="submit" class="head-search-button" value="s" />
							</form>
						</div>
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>
						<ul class="load-responsive" rel="Main Menu">
	                        <li><a href="index.php">Home</a></li>


<li><a class href='index.php?mod=3&idr=2'>Politics</a></li>
<li><a class href='index.php?mod=3&idr=3'>Economy</a></li>
<li><a class href='index.php?mod=3&idr=5'>Current Events</a></li>
<li><a class href='index.php?mod=3&idr=4'>Social</a></li>
<li><a class href='index.php?mod=3&idr=16'>Sport</a></li>
<li><a class href='index.php?mod=3&idr=7'>Op-Ed</a></li>
<li><a class href='index.php?mod=3&idr=6'>World News</a></li>

                            
                            
							<li><a href="index.php?mod=22">Contact Us</a></li>
						</ul>
					</nav>
				</div>
				
			
			</header>			<!-- END .header -->
            
            
			<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">



<!------------------------------  START FAQJA ------------------------------------------------------------>
                
					
					<div class="main-content-wrapper with-double-sidebar">

						
						<!-- BEGIN .main-content-spacy -->
						<div class="main-content-spacy">


<style>

.Autori {
    font-size: 11px;
    color: #000;
    font-weight: normal;
    margin-bottom: 10px;
    display: block;
	text-transform: uppercase;
}

.FotoAutor {
    width: 90px;
    height: 90px;
    overflow: hidden;
    border: 2px solid #d0d1d2;
    border-radius: 45px;
    margin: 0 auto 8px;
}

.time2{
    font-size: 14px;
    color:#F00;
    font-weight: bold;
    margin-bottom: 10px;
    display: block;
	text-transform: uppercase;
}

</style>

                        
                        <div class="row">
                        	<div class="col-md-12">
                            	<div class="ArticleTitulli">North Korea's Kim Jong-un Issues Threats and Olive Branch</div>
                            </div>
                        </div>
                        
                        <div class="row">
                        	<div class="col-md-2">
                                
                                <div class="info">
									
									
                                    <div class="Gazeta"><strong>Albanian Daily News</strong></div>
                                    <div class="update">
                                        <span>Published</span>
                                        <span id="time">January 1, 2018</span>
										<span class="time2"></span>
									
                                    </div>
                                    
                                    <div class="share">

<!--
	
										<ul class="main">
                                            <li class="face"><a href="#" onclick="return facebookShare('#');"></a></li>
                                            <li class="mail"><a href="javascript:void(0);"></a></li>
                                        	<li class="print"><a href="javascript:PopUpWindow(window.location.href + '#pp', 800, 600, 'scrollbars=1');"></a></li>
                                        </ul>
-->
                                    </div>

                          
                                    
                                    
                                    
                                </div>
                                
                            </div>
                            <div class="col-md-10">
                                <div class="ArticleTxt">
                                    <div class="ArticleFoto"><img src="http://www.albaniannews.com/foto/2018/01/20180101060148_art.jpg" width="800"></div>
                                    <div class="ArticleDicitura">Residents of South Korea watched the speech from the North's leader</div>
                                
                                    North Korea's leader Kim Jong-un has said a nuclear launch button is "always on my table" and warned the US it will never be able to start a war.<br />
<br />
In a televised new year speech, he said the entire US was within range of North Korean nuclear weapons, adding: "This is reality, not a threat."<br />
<br />
But he also offered a potential olive branch to South Korea, suggesting he was "open to dialogue".<br />
<br />
North Korea may also send a team to the Winter Olympics in Seoul, he said.<br />
<br />
What is President Trump's reaction?<br />
When asked by reporters to respond to Mr Kim's latest threats, US President Donald Trump said, "We'll see, we'll see".<br />
<br />
He was speaking at the sidelines of New Year's Eve celebrations at his Mar-a-Lago resort in Florida.<br />
<br />
North Korea has come under increased criticism and sanctions over the past year because of its nuclear weapons programme and repeated testing of conventional missiles.<br />
<br />
It claims to have a fully deployable nuclear weapon, though there is still some international scepticism about its true capacity to carry out such an attack.<br />
<br />
In his speech, Mr Kim re-emphasised his focus on the weapons programme, but implied the country still has a few stages left to go before achieving its ambitions. North Korea must "mass-produce nuclear warheads and ballistic missiles and speed up their deployment", he said.<br />
<br />
He also said they would not use their weapons unless they felt that peace was threatened.<br />
<br />
(Source: BBC)<br />
<BR>

									<div class="fb-like" 
										data-href="http://www.albaniannews.com/index.php?mod=2&idm=17600" 
										data-layout="standard" 
										data-action="like" 
										data-show-faces="true">
									</div>
									
									<div class="fb-share-button" 
										data-href="http://www.albaniannews.com/index.php?mod=2&idm=17600"
										data-layout="button_count">
									</div>
                                

									</div>
								</div>
                        
                        </div>
                        
                        <br><br><br>
<!-- STAR PJESA NEN LAJMIN -->

<div class="main-content-spacy">


<div class='panel-content main-article-list'>
   <div class='Rubrika'>
	<div class='EmriRubrikes'><span>Politics</span></div>
	<a class='btn btn-default btn-xs pull-right morerubrika' href='index.php?mod=3&idr=2'>MORE</a>
	<div class='clearfix'></div>
   </div>
	<div class='row news-layout'>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17599&mod=2'>Donald Lu Message for the Albanians: Let's Build a Better Future</a>
		</h3>
		<a href='index.php?idm=17599&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171231133832_art.jpg' width='100'>
		</a>
		<span class='text'>The American Embassy wished on Sunday all the Albanian citizens on the New Year's...</span>
		<span class='published'>December 31, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17592&mod=2'>Basha's New Year Message to Albanian Citizens </a>
		</h3>
		<a href='index.php?idm=17592&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171231071130_art.jpg' width='100'>
		</a>
		<span class='text'>The Democratic Party (DP) leader, Lulzim Basha addressed a message to the Albanian...</span>
		<span class='published'>December 31, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17587&mod=2'>Kryemadhi Urges Citizens to Donate Love on New Year's Eve</a>
		</h3>
		<a href='index.php?idm=17587&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171231053622_art.jpg' width='100'>
		</a>
		<span class='text'>The Socialist Movement for Integration (SMI) chairwoman, Monika Kryemadhi urges...</span>
		<span class='published'>December 31, 2017</span>
	</article>
</div>
</div>
</div>  <!-- end main-article-list -->
<div class='panel-content main-article-list'>
   <div class='Rubrika'>
	<div class='EmriRubrikes'><span>Economy</span></div>
	<a class='btn btn-danger btn-xs pull-right morerubrika' href='index.php?mod=3&idr=3'>MORE</a>
	<div class='clearfix'></div>
   </div>
	<div class='row news-layout'>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17578&mod=2'>Government Did Not Keep the Promise, Oil Workers without Wages </a>
		</h3>
		<a href='index.php?idm=17578&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171230043837_art.jpg' width='100'>
		</a>
		<span class='text'>Government did not keep the promise for the oil workers. The two ministers, of...</span>
		<span class='published'>December 30, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17538&mod=2'>Domestic Debt Financing Resources, Govt. Raises the Alarm </a>
		</h3>
		<a href='index.php?idm=17538&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171228053011_art.jpg' width='100'>
		</a>
		<span class='text'>Government raises the alarm in relation to the domestic debt financing resources....</span>
		<span class='published'>December 28, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17503&mod=2'>Albania's Public and Private Debt, EUR 8 Billion</a>
		</h3>
		<a href='index.php?idm=17503&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171226054840_art.jpg' width='100'>
		</a>
		<span class='text'>Albania's public and private debt goes up to EUR 8 billion. The Bank of Albania has...</span>
		<span class='published'>December 26, 2017</span>
	</article>
</div>
</div>
</div>  <!-- end main-article-list -->
<div class='panel-content main-article-list'>
   <div class='Rubrika'>
	<div class='EmriRubrikes'><span>Social</span></div>
	<a class='btn btn-info btn-xs pull-right morerubrika' href='index.php?mod=3&idr=4'>MORE</a>
	<div class='clearfix'></div>
   </div>
	<div class='row news-layout'>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17602&mod=2'>'United, No One Can Stop Us'</a>
		</h3>
		<a href='index.php?idm=17602&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2018/01/th_20180101074506_art.jpg' width='100'>
		</a>
		<span class='text'>Tirana Mayor, Erion Veliaj, welcomed the New Year 2018 at 'Skenderbeg' Square with...</span>
		<span class='published'>January 1, 2018</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17596&mod=2'>Tirana, Municipality Donates 60 Houses to Roma Community</a>
		</h3>
		<a href='index.php?idm=17596&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171231081539_art.jpg' width='100'>
		</a>
		<span class='text'>Some 60 houses were donated by the Municipality of Tirana on Sunday to the Roma...</span>
		<span class='published'>December 31, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17595&mod=2'>How will the Weather Be on New Year's Eve</a>
		</h3>
		<a href='index.php?idm=17595&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171231075057_art.jpg' width='100'>
		</a>
		<span class='text'>The weather on New Year’s Eve in Albania is expected to be clear. Temperatures...</span>
		<span class='published'>December 31, 2017</span>
	</article>
</div>
</div>
</div>  <!-- end main-article-list -->
<div class='panel-content main-article-list'>
   <div class='Rubrika'>
	<div class='EmriRubrikes'><span>Current Events</span></div>
	<a class='btn btn-warning btn-xs pull-right morerubrika' href='index.php?mod=3&idr=5'>MORE</a>
	<div class='clearfix'></div>
   </div>
	<div class='row news-layout'>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17601&mod=2'>Speedboat with 1.7 Ton Cannabis Seized, 3 Albanians Arrested</a>
		</h3>
		<a href='index.php?idm=17601&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2018/01/th_20180101063422_art.jpg' width='100'>
		</a>
		<span class='text'>On the eve of the New Year, a speedboat with 1.7 ton of cannabis was caught by the...</span>
		<span class='published'>January 1, 2018</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17597&mod=2'>President Meta, Message to Albanian Troops Abroad</a>
		</h3>
		<a href='index.php?idm=17597&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171231083533_art.jpg' width='100'>
		</a>
		<span class='text'>President of the Republic, Ilir Meta wishes a Happy New Year to the Albanian Armed...</span>
		<span class='published'>December 31, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17594&mod=2'>Xhacka: Army, Unwavering Comittment Toward Citizens </a>
		</h3>
		<a href='index.php?idm=17594&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171231073918_art.jpg' width='100'>
		</a>
		<span class='text'>The Albanian Armed Forces (AAF) remain totally committed to assist the citizens...</span>
		<span class='published'>December 31, 2017</span>
	</article>
</div>
</div>
</div>  <!-- end main-article-list -->
<div class='panel-content main-article-list'>
   <div class='Rubrika'>
	<div class='EmriRubrikes'><span>Op-Ed</span></div>
	<a class='btn btn-success btn-xs pull-right morerubrika' href='index.php?mod=3&idr=7'>MORE</a>
	<div class='clearfix'></div>
   </div>
	<div class='row news-layout'>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17571&mod=2'>Year of the Rooster And Year of the Dog</a>
		</h3>
		<a href='index.php?idm=17571&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171229121123_art.jpg' width='100'>
		</a>
		<span class='text'>Figuratively speaking, the year we are leaving behind will be consumed by many...</span>
		<span class='published'>December 29, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17531&mod=2'>2018 Will Be Important for Western Balkans</a>
		</h3>
		<a href='index.php?idm=17531&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171227111007_art.jpg' width='100'>
		</a>
		<span class='text'>The door to EU enlargement has at last creaked open, three years after European...</span>
		<span class='published'>December 27, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17530&mod=2'>New Politics for New Generation of Albania</a>
		</h3>
		<a href='index.php?idm=17530&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171227110304_art.jpg' width='100'>
		</a>
		<span class='text'>Albania faces numerous challenges in its journey towards EU integration as...</span>
		<span class='published'>December 27, 2017</span>
	</article>
</div>
</div>
</div>  <!-- end main-article-list -->
<div class='panel-content main-article-list'>
   <div class='Rubrika'>
	<div class='EmriRubrikes'><span>World News</span></div>
	<a class='btn btn-default btn-xs pull-right morerubrika' href='index.php?mod=3&idr=6'>MORE</a>
	<div class='clearfix'></div>
   </div>
	<div class='row news-layout'>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17600&mod=2'>North Korea's Kim Jong-un Issues Threats and Olive Branch</a>
		</h3>
		<a href='index.php?idm=17600&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2018/01/th_20180101060148_art.jpg' width='100'>
		</a>
		<span class='text'>North Korea's leader Kim Jong-un has said a nuclear launch button is "always on my...</span>
		<span class='published'>January 1, 2018</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17598&mod=2'>New Year Welcomed Around the World with Fireworks, Food and Prayers</a>
		</h3>
		<a href='index.php?idm=17598&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171231132954_art.jpg' width='100'>
		</a>
		<span class='text'>Fireworks lit up the sky above Sydney harbour for the city’s new year...</span>
		<span class='published'>December 31, 2017</span>
	</article>
</div>
<div class='col-md-4 col-xs-12 nepah'>
	<article class='clearfix'>
		<h3>
			<a href='index.php?idm=17579&mod=2'>Albania Losing Its Eagle to Rampant Poaching</a>
		</h3>
		<a href='index.php?idm=17579&mod=2'>
			<img itemprop='image' src='http://www.albaniannews.com/foto/2017/12/th_20171230103823_art.jpg' width='100'>
		</a>
		<span class='text'>It is Albania's national symbol, but the eagle may soon only be found on the flag. The...</span>
		<span class='published'>December 30, 2017</span>
	</article>
</div>
</div>
</div>  <!-- end main-article-list -->

</div>
<!-- END STAR PJESA NEN LAJMIN -->
						
					</div>
					<!-- END .main-content-spacy -->





						<aside id="sidebar">

							
		<!-- BEGIN .widget REKLAMA 300x250 -->
		<div class="widget">
			<div class="banner">
			<a href="https://www.albtelecom.al/en/individual/offers/mobile-plus-landline/superfamily-festive-offer/" target="_blank">
			<img src="reklama/albtelecom/2017-12-16-albtelecom-270x200.png"  width="300" /></a>
			</div>
		</div>
        <!-- END .widget REKLAMA 300x250 --> 


		<!-- BEGIN .widget REKLAMA 300x250 -->
		<div class="widget">
			<div class="banner">
				<a href="https://www.nbgbank.al/contenti.aspx?idd=563&id=556&gj=alb&gj" target="_blank"><img src="reklama/nbg/nbg_2017-20-27.jpg"  /></a>
			</div>
		</div>
        <!-- END .widget REKLAMA 300x250 --> 

 				
		<!-- BEGIN .widget REKLAMA 300x250 -->
		<div class="widget">
			<div class="banner">
				<a href="http://www.neranxi.al/" target="_blank"><img src="reklama/neranxi_300.png" /></a>
			</div>
		</div>
        <!-- END .widget REKLAMA 300x250 -->   
				

							
			                            


		<!-- BEGIN .widget REKLAMA SPEED 300x250 -->
		<div class="widget">
			<div class="banner">
			<!-- SPEED -->
			<!--
			<video width="300" height="225" controls  poster="http://www.albaniannews.com/reklama/speed2/speedposter.jpg">
            	<source src="http://www.albaniannews.com/reklama/speed2/speedspot.mp4" type="video/mp4">
                Your browser does not support the video tag.
            </video>
			-->
				<a href="http://www.speedtaxi.al//" target="_blank"><img src="http://www.albaniannews.com/reklama/speed2/2017-07-27_speed-300-300px.gif" /></a>
			</div>
		</div>
        <!-- END .widget REKLAMA 300x250 -->

                           
		<div class="widget">
			<div class="fb-page" data-href="https://www.facebook.com/AlbanianNewscom-335577143320264/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
				<blockquote cite="https://www.facebook.com/AlbanianNewscom-335577143320264/" class="fb-xfbml-parse-ignore">
					<a href="https://www.facebook.com/AlbanianNewscom-335577143320264/">AlbanianNews.com</a>
				</blockquote>
			</div>
		</div>			

						</aside>

					</div>       
                    
                    
                    
                    
                    
                    
<!------------------------------  END FAQJA ------------------------------------------------------------>                    


					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
						<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

					<div class="row bdown">
                    	<div class="col-md-12"><img src="images/grupi_ada.png"></div>
                    </div>
                    
                    <div class="row">
                    	<div class="col-md-2 col-md-offset-1"><a href="http://www.digicom.al" target="_blank"><img src="images/grupi_digicom2.png"></a></div>
                        <div class="col-md-2"><a href="http://www.promarketingal.com/" target="_blank"><img src="images/grupi_promarketing.png"></a></div>
                        <div class="col-md-2"><a href="http://www.orangealbania.com/" target="_blank"><img src="images/grupi_orange.png"></a></div>
                        <div class="col-md-2"><img src="images/grupi_adn.png"></div>
                        <div class="col-md-2"><a href="http://webmail.adanet.com.al/src/login.php/" target="_blank"><img src="images/grupi_adanet.png"></a></div>
                        <div class="col-md-2"></div>
                    </div>


                        

						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				
				</div>
                <!-- END .footer-widgets -->
				
				<!-- BEGIN .wrapper -->
				
				
			<!-- END .footer -->
            
				<div class="footer-main">
					<ul class="right">
						<li><a href="index.html">Homepage</a></li> 
						<li><a href="index.php?mod=15">Abou Us</a></li> 
						<li><a href="index.php?mod=14">Subscribe</a></li> 
						<li><a href="index.php?mod=22">Contact us</a></li>
					</ul>
					<p>&copy; 1997 - 2018 Copyright <strong>Albanian Daily News</strong>. All Rights reserved.</p>
				</div>            
            	<!-- END .wrapper -->
                
			</footer>            <!-- END .wrapper -->
			
		
		</div>
        <!-- END .boxed -->

		<!-- Scripts -->



	</body>
</html>